User Tools

Site Tools


Sidebar

lua:server

Q. Does Tarantool’s Lua server support HTTP/2? (2018)

A. No, it only supports HTTP/1.1.

Comments

Enter your comment. Wiki syntax is allowed:
G W A S W
 
lua/server.txt · Last modified: 2018/05/25 20:59 by eabates

Real Time Web Analytics